<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Book &#8211; Mimo Khair Creative</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Nunito:r,i,b,bi:latin,latin-ext","Roboto:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mimokhairphotography.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html, .wf-active body{font-family:"Nunito",sans-serif}.wf-active input, .wf-active textarea{font-family:"Nunito",sans-serif}.wf-active .entry-content, .wf-active .entry-content p, .wf-active .entry-content ol, .wf-active .entry-content ul, .wf-active .entry-content dl, .wf-active .entry-content dt, .wf-active .entry-content cite{font-family:"Nunito",sans-serif}.wf-active .entry-content .wp-block-jetpack-contact-form, .wf-active .entry-content .wp-block-jetpack-button button, .wf-active .widget_text p, .wf-active .widget_text ol, .wf-active .widget_text ul, .wf-active .widget_text dl, .wf-active .widget_text dt, .wf-active .widget-content .rssSummary{font-family:"Nunito",sans-serif}.wf-active .faux-heading, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6{font-family:"Roboto",sans-serif;font-weight:400;font-style:normal}.wf-active .heading-size-1, .wf-active h1{font-size:4.68rem;font-weight:400;font-style:normal}.wf-active .heading-size-2, .wf-active h2{font-size:4.16rem;font-style:normal;font-weight:400}.wf-active .heading-size-3, .wf-active h3{font-size:3.64rem;font-style:normal;font-weight:400}.wf-active .heading-size-4, .wf-active h4{font-size:3.12rem;font-style:normal;font-weight:400}.wf-active .heading-size-5, .wf-active h5{font-size:2.73rem;font-style:normal;font-weight:400}.wf-active .heading-size-6, .wf-active h6{font-size:2.08rem;font-style:normal;font-weight:400}.wf-active .button, .wf-active .faux-button, .wf-active .wp-block-button__link, .wf-active .wp-block-file__button, .wf-active button{font-family:"Roboto",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mimo Khair Creative &raquo; Feed" href="https://mimokhairphotography.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mimo Khair Creative &raquo; Comments Feed" href="https://mimokhairphotography.com/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mimokhairphotography.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0973d1db42891caa3fdb1d778a27e147' href='https://mimokhairphotography.com/_static/??-eJytVNFWwyAM/SEZ6nRvHr+FQtZlDYVDqLV/b+h2tNu0ds4XTkLuveEG2j4qG9oMbdaRuhpb1nUnaQWp1lWH5HRFwTaKsEomDZrzQLCyzHf9JZXMELqs6oTuFIitpc4B6z1rDw4NEPjCnCZR6JAUQW3ssPLY/sqW2jSfcs6PtoccjW20D64jkSJsZP3WTd6JGuvcSzIc1nnb59qjgMohEGsbfDT5RGxJP7F86Kn6KBI/dT4aD0kbZsjFVqUBBSadeVJX497cgC6kCn+bRpRbRFQxhT+Tpwa2AlKmBw4eRiVDdLvI25PiHfrZIZzfJHcV24QxY5noSbZUokdXlzNJLZs6Gf8VXSuxNRaqEMrH2Ejwft2r/FQhtE2a5y6baNk45rdfDwfCf3gq8pdq3aI7LuhjXKCv/uVh87xZrx/X95sPpob2vQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #ef1a52; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #ef1a52; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #ef1a52; }.fill-children-accent,.fill-children-accent * { fill: #ef1a52; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #0f0f0f; }:root .has-background-background-color { background-color: #0f0f0f; }body,.entry-title a,:root .has-primary-color { color: #ffffff; }:root .has-primary-background-color { background-color: #ffffff; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #848484; }:root .has-secondary-background-color { background-color: #848484; }pre,fieldset,input,textarea,table,table *,hr { border-color: #2d2d2d; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #2d2d2d; }.wp-block-table.is-style-stripes { border-bottom-color: #2d2d2d; }.wp-block-latest-posts.is-grid li { border-top-color: #2d2d2d; }:root .has-subtle-background-color { color: #2d2d2d; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #e87c99; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #e87c99; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #353535; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #353535; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #ffffff; }body:not(.overlay-header) .primary-menu ul { background-color: #ffffff; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #ffffff; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #ffffff; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #a8a8a8; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #494949; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #494949; }
.post-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='elementor-frontend-inline-css'>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</style>
<link rel='stylesheet' id='print-css-186005acf12fc4a83598b4cb7443485d' href='https://mimokhairphotography.com/wp-content/themes/twentytwenty/print.css?m=1635188196' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRosario%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLedger%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/mimokhairphotography.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/mimokhairphotography.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"20053"};
</script>
<script type='text/javascript'  src='https://mimokhairphotography.com/_static/??-eJx1jsEOgjAQRH/IspJU4sX4LUBXWGi3DbtQ/HurxnDyMskk814mJ9NHVmQFHTGggOZSnt+EVgRVYBIgdrhXk5zyQSS/DsQC6AvJGpff3lMHjzIybUaJAd+CzRoZKUgViP94JtTU9jOE6FZfrmzkMKYF5fPgaEbjjGy6hdyAxXUPt7q52OZqbX1+AY/ATyk='></script>
<link rel="https://api.w.org/" href="https://mimokhairphotography.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mimokhairphotography.com/wp-json/wp/v2/pages/20053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mimokhairphotography.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mimokhairphotography.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://mimokhairphotography.com/book/" />
<link rel='shortlink' href='https://wp.me/P1jJt8-5dr' />
<link rel="alternate" type="application/json+oembed" href="https://mimokhairphotography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmimokhairphotography.com%2Fbook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mimokhairphotography.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmimokhairphotography.com%2Fbook%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<meta name="description" content="Solo~ the art of being alone Book can be ordered here!" />
<style id="custom-background-css">
body.custom-background { background-color: #0f0f0f; }
</style>
	<link rel="amphtml" href="https://mimokhairphotography.com/book/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book" />
<meta property="og:url" content="https://mimokhairphotography.com/book/" />
<meta property="og:description" content="Solo~ the art of being alone Book can be ordered here!" />
<meta property="article:published_time" content="2022-06-30T07:14:00+00:00" />
<meta property="article:modified_time" content="2022-06-30T07:14:00+00:00" />
<meta property="og:site_name" content="Mimo Khair Creative" />
<meta property="og:image" content="https://mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg" />
<meta property="og:image:width" content="2728" />
<meta property="og:image:height" content="3496" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mimokhair" />
<meta name="twitter:text:title" content="Book" />
<meta name="twitter:image" content="https://mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="page-template-default page page-id-20053 custom-background wp-custom-logo wp-embed-responsive singular enable-search-modal missing-post-thumbnail has-no-pagination not-showing-comments show-avatars footer-top-visible hide-footer-credit author-hidden elementor-default elementor-kit-6175">

		<div data-elementor-type="header" data-elementor-id="18433" class="elementor elementor-18433 elementor-location-header">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-b9802c5 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="b9802c5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63dd6f7" data-id="63dd6f7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6c0d294 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-widget__width-auto elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6c0d294" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-6c0d294" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18377"><a href="https://mimokhairphotography.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a href="https://mimokhairphotography.com/about-3/" class="elementor-item">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="https://mimokhairphotography.com/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17154"><a href="https://mimokhairphotography.com/elementor-17149/" class="elementor-item">Photography</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="https://mimokhairphotography.com/articles-and-interviews/" class="elementor-item">Articles and Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17136"><a href="https://mimokhairphotography.com/contact/" class="elementor-item">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17140"><a href="https://mimokhairphotography.com/about-2/" class="elementor-item">Something about me</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-20053 current_page_item menu-item-20059"><a href="https://mimokhairphotography.com/book/" aria-current="page" class="elementor-item elementor-item-active">Book</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-6c0d294" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18377"><a href="https://mimokhairphotography.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17137"><a href="https://mimokhairphotography.com/about-3/" class="elementor-item" tabindex="-1">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="https://mimokhairphotography.com/blog/" class="elementor-item" tabindex="-1">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17154"><a href="https://mimokhairphotography.com/elementor-17149/" class="elementor-item" tabindex="-1">Photography</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="https://mimokhairphotography.com/articles-and-interviews/" class="elementor-item" tabindex="-1">Articles and Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17136"><a href="https://mimokhairphotography.com/contact/" class="elementor-item" tabindex="-1">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17140"><a href="https://mimokhairphotography.com/about-2/" class="elementor-item" tabindex="-1">Something about me</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-20053 current_page_item menu-item-20059"><a href="https://mimokhairphotography.com/book/" aria-current="page" class="elementor-item elementor-item-active" tabindex="-1">Book</a></li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-cc32f8d elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="cc32f8d" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://mimokhairphotography.com">
							<img width="300" height="300" src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18731" data-permalink="https://mimokhairphotography.com/cropped-cropped-cropped-mimo-khair-creative-logo-png/" data-orig-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png" data-image-description="&lt;p&gt;https://mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?w=512&amp;ssl=1 512w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2021/06/cropped-cropped-cropped-Mimo-Khair-Creative-Logo.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<main id="site-content" role="main">

	
<article class="post-20053 page type-page status-publish hentry" id="post-20053">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		<h1 class="entry-title">Book</h1>
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<p>Solo~ the art of being alone</p>



<p><a href="https://shop.snap-collective.com/products/solo-by-mimo-khair" data-type="URL" data-id="https://shop.snap-collective.com/products/solo-by-mimo-khair" target="_blank" rel="noreferrer noopener">Book can be ordered here!</a></p>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?ssl=1"><img data-attachment-id="20044" data-permalink="https://mimokhairphotography.com/2022/06/30/solo-the-art-of-being-alone/cover-options/" data-orig-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=2728%2C3496&amp;ssl=1" data-orig-size="2728,3496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654791756&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cover options&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover options" data-image-description data-image-caption data-medium-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=580%2C743&amp;ssl=1" width="580" height="743" src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=580%2C743&#038;ssl=1" alt class="wp-image-20044 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=799%2C1024&amp;ssl=1 799w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=234%2C300&amp;ssl=1 234w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=768%2C984&amp;ssl=1 768w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1199%2C1536&amp;ssl=1 1199w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1598%2C2048&amp;ssl=1 1598w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1200%2C1538&amp;ssl=1 1200w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1980%2C2537&amp;ssl=1 1980w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?w=1740&amp;ssl=1 1740w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=580%2C743&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="20044" data-permalink="https://mimokhairphotography.com/2022/06/30/solo-the-art-of-being-alone/cover-options/" data-orig-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=2728%2C3496&amp;ssl=1" data-orig-size="2728,3496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654791756&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cover options&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover options" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=234%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?fit=580%2C743&amp;ssl=1" width="580" height="743" src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=580%2C743&#038;ssl=1" alt="" class="wp-image-20044" srcset="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=799%2C1024&amp;ssl=1 799w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=234%2C300&amp;ssl=1 234w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=768%2C984&amp;ssl=1 768w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1199%2C1536&amp;ssl=1 1199w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1598%2C2048&amp;ssl=1 1598w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1200%2C1538&amp;ssl=1 1200w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?resize=1980%2C2537&amp;ssl=1 1980w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/cover-options-05-copy.jpg?w=1740&amp;ssl=1 1740w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?ssl=1"><img data-attachment-id="20056" data-permalink="https://mimokhairphotography.com/book/img_0463/" data-orig-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=1284%2C1544&amp;ssl=1" data-orig-size="1284,1544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0463" data-image-description data-image-caption data-medium-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=249%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=580%2C697&amp;ssl=1" width="580" height="697" src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=580%2C697&#038;ssl=1" alt class="wp-image-20056 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=852%2C1024&amp;ssl=1 852w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=249%2C300&amp;ssl=1 249w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=768%2C924&amp;ssl=1 768w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=1277%2C1536&amp;ssl=1 1277w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=1200%2C1443&amp;ssl=1 1200w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?w=1284&amp;ssl=1 1284w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=580%2C697&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="20056" data-permalink="https://mimokhairphotography.com/book/img_0463/" data-orig-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=1284%2C1544&amp;ssl=1" data-orig-size="1284,1544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0463" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=249%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?fit=580%2C697&amp;ssl=1" loading="lazy" width="580" height="697" src="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=580%2C697&#038;ssl=1" alt="" class="wp-image-20056" srcset="https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=852%2C1024&amp;ssl=1 852w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=249%2C300&amp;ssl=1 249w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=768%2C924&amp;ssl=1 768w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=1277%2C1536&amp;ssl=1 1277w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?resize=1200%2C1443&amp;ssl=1 1200w, https://i0.wp.com/mimokhairphotography.com/wp-content/uploads/2022/06/IMG_0463.jpg?w=1284&amp;ssl=1 1284w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"  /></noscript></a></figure>

		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">subscribe here!</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 112,977 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://mimokhairphotography.com/book/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Sign me up!						</button>
					</p>
							</form>
			
</div></div><div class="widget widget_wpcom_instagram_widget"><div class="widget-content"><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/Cfaz1vfo4BD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/290922179_178869141246795_7724797964084459785_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dMM2MAKrca0AX-JG0UD&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-M-7ZM-MgRF3qbKVt4Rpg5ztDLRT61-9ORrwqumCJKXw&#038;oe=62C36146)"><span class="screen-reader-text">A flashy walk down the stairs~ #germany</span></div></a>
<a href="https://www.instagram.com/p/CfYNpJHj-M4/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/290406698_1203437173810018_1666947054112208761_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XtDVpnpH8_IAX8Ft1Va&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8cExvbqJwBdBx_QSyRgV1tf7GNS6vTnde701ZAVJSeGA&#038;oe=62C29602)"><span class="screen-reader-text">Blossoming streets~ #antwerp</span></div></a>
<a href="https://www.instagram.com/p/CfVreNkoTJH/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/290201039_1640428656330200_953484538607129317_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=51TmvjG7SKcAX-VhTT3&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT95vnLeOVmnLbRVjnplsj38ch_gE9UD6_YQFeDxuYhmYg&#038;oe=62C2708B)"><span class="screen-reader-text">Memories of tomorrow ~ #düsseldorf</span></div></a>
<a href="https://www.instagram.com/p/CfTCkSlI_E4/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/290171067_3813414058914364_6304996366254712161_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dbfv3v_7skIAX_dGn5C&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8G91X7v0KL2FTA8z7tzY22vcIfhJOUya2ObMIXEnVDpQ&#038;oe=62C3B817)"><span class="screen-reader-text">Inside the matrix~ #valencia</span></div></a>
<a href="https://www.instagram.com/p/CfQ2PQto0TB/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/290237795_161504949738729_1525725731744047953_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dZ93i9e8Lo8AX9BCkNO&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9Vl3ikX-IKu-NnGQBiwrFeefC1MPZNlaW2vqs-04zxLg&#038;oe=62C3B628)"><span class="screen-reader-text">In transit~ #liege</span></div></a>
<a href="https://www.instagram.com/p/CfN4ZXOIFu7/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/289635392_1266645820808757_8532316792539159880_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=p8G0FVfS0mwAX9zyegO&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8a89JveXLZAXY8eZVM7u4ZOIPdcMruLpi2tcvZTmeV6A&#038;oe=62C255FA)"><span class="screen-reader-text">The shopping pandemic~ #shadowgames</span></div></a>
</div>
</div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h2 class="widget-title subheading heading-size-3"><a href="https://www.facebook.com/mimokhairphotography/">like it on Facebook!</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/mimokhairphotography/" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mimokhairphotography/"><a href="https://www.facebook.com/mimokhairphotography/">like it on Facebook!</a></blockquote></div>
		</div>
		</div></div><div class="widget widget_flickr"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Flickr Photos</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/mimokhair/52166424412/" ><img src="https://i0.wp.com/live.staticflickr.com/65535/52166424412_35239cc42e_m.jpg?w=580&#038;ssl=1" alt="SOLO~ my first photography book!" title="SOLO~ my first photography book!"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/mimokhair/52149653072/" ><img src="https://i0.wp.com/live.staticflickr.com/65535/52149653072_31403e0292_m.jpg?w=580&#038;ssl=1" alt="SOLO~ the art of being alone" title="SOLO~ the art of being alone"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/mimokhair/52146979094/" ><img src="https://i0.wp.com/live.staticflickr.com/65535/52146979094_069d541e37_m.jpg?w=580&#038;ssl=1" alt="Narrowing it down~ Valencia" title="Narrowing it down~ Valencia"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/mimokhair/52098661885/" ><img src="https://i0.wp.com/live.staticflickr.com/65535/52098661885_129134f8bc_m.jpg?w=580&#038;ssl=1" alt="Beyond the sand~ liwa" title="Beyond the sand~ liwa"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/mimokhair/52065951335/" ><img src="https://i0.wp.com/live.staticflickr.com/65535/52065951335_6118b201a5_m.jpg?w=580&#038;ssl=1" alt="A narrow escape~ Valencia" title="A narrow escape~ Valencia"  data-recalc-dims="1" /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/mimokhair/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</div></div><div class="widget blog-stats"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Blog Stats</h2><ul><li>264,867 hits</li></ul></div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->


		<div data-elementor-type="footer" data-elementor-id="18449" class="elementor elementor-18449 elementor-location-footer">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d440b64 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="d440b64" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b20e8a1" data-id="b20e8a1" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7c66e73" data-id="7c66e73" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4cbfd0c e-grid-align-right elementor-shape-circle elementor-grid-mobile-3 e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4cbfd0c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-37b7b6f" href="https://www.facebook.com/mimokhairphotography/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a32119a" href="http://twitter.com/#!/mimokhair" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-f7dd58b" href="http://instagram.com/mimokhairphotography" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202226'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-8b1293162f81daf6d3de61ee88cbcb10' href='https://mimokhairphotography.com/_static/??-eJyVjEsKAjEQRC9kph2IgxvxLJlMI639CemEXN8RFFcu3FXVo94oIZs21AaF+43U4Y6tpPwAsa0zOuRUrTsy+KCCNaxdN8Ypux/GH+83CJ/hlwAZZe9WIbljc2BaISlJamQ7/8ZJSF+Wq1zm5RSXc4zz8QlnYE9e' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://mimokhairphotography.com/_static/??-eJytjUsOgkAQRC/k0BFFV8ajkPm02MB0T2YaiJ5eFpi4ZOGqkqq8V0syXliRFdI4dcQFetRk/QAtsQc30RggPUWFt6gicdWXw7ILfViPTmQwGB2GHeyW7YwcJIOdVKJVJf9dzGjfL0PRdlggUFGg1ZQLeiVhI65gnjH//+anWOX3eDtemqaur+dT/QGqz3w7'></script>
<script src='https://mimokhairphotography.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/mimokhairphotography.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mimokhairphotography.com\/wp-admin\/admin-ajax.php","nonce":"95011f14d2","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/mimokhairphotography.com\/wp-login.php?redirect_to=https%3A%2F%2Fmimokhairphotography.com%2Fbook%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://mimokhairphotography.com/_static/??-eJydUO0KwjAMfCG7KMzhH/FRpGvj6OyXScPw7S3D4g9BVAiE3CXHXZasXDReLDLMtW6CdH82FdxEumAXXOxm3ixZmRQLxgLZy+QiA3oMdU6kMiXQzFgYvBuBg6ZSKWma3Qv5oDdjydpc4VxNwSjOWzCakjD6xqkG/GqrxltwXCUq2pHE4sJX4d4V/ry+0LpkVUhWPLZPnMJxN+z74dD3u+0DcICZVg=='></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/mimokhairphotography.com\/wp-admin\/admin-ajax.php","nonce":"6c091128cd","urls":{"assets":"https:\/\/mimokhairphotography.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/mimokhairphotography.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/mimokhairphotography.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://mimokhairphotography.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript'  src='https://mimokhairphotography.com/_static/??-eJyVTcsKwyAQ/KGabcCGXkq/xZol3VRX6yqSv48HKTk2MDAzMI8alQ2ckTNEVxZiAXTomw8JjAhmAUcvqGaLgbi5nxo88bDKpUZFbF2ZUWBt+BZMGxQCGxIeQn/9SKWIqdPp8tskVI74c5BnR2YyLiydevnpH+N009Nd6/G6A2ladAk='></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/mimokhairphotography.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":20053,"title":"Book%20%E2%80%93%20Mimo%20Khair%20Creative","excerpt":"","featuredImage":false}};
</script>
<script src='https://mimokhairphotography.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script>
<script type='text/javascript'  src='https://mimokhairphotography.com/_static/??-eJyNjkEKwjAQRS9kMhZicSOeJTZDTZxM4kxC6e0V7KILEZcP3n/8pZqpcENuUKnPkRWQML+5iKlSwKtiU0gKVZCKDxjMZqi5ew6EojZHtkkPy4/a11IuoRP+td+/oXgDbXF6rJCeHWW1H9o613wZxpMbz84NxxfTfFV0'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'19479354',post:'20053',tz:'2',srv:'mimokhairphotography.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '19479354', '20053' ]);
</script>

</body>
</html>
<!--
	generated in 0.741 seconds
	78675 bytes batcached for 300 seconds
-->
